Installation de l'alarme SV1000 dans une clio 2

Toutes vos questions sur l'alarme SV-1000 et sa fonction main libre d'ouverture et fermeture des portes

Modérateur : David-Technicien AD

arnaudperfect
Messages : 21
Inscription : 31 Mars 2008, 11:21

02 Avr 2008, 18:31

Bonjour,

Suite à l'achat d'une alarme SV1000, je rencontre quelques problèmes pour son installation :

J'essaie de branché les contacteurs de porte sur l'alarme (au fil orange)

Le SAV m'a indiqué que je pouvais branché ce fil aux fils présent sur un connecteur de couleur noir de 40 broches présent sur le boitier UCH.

Le boitier UCH est situer au niveau des pédales à gauche (proche du porte fusible). Le contacteur est de forme carré, noir. Ce connecteur est composé de deux connnecteurs : un vert et un noir. Sur le connecteur vert, à la broche 40 (soit un fil vert - porte avant) je branche une diode. Je fais de même sur la broche 30 (soit un fil de couleur 'je ne sais plus' - porte arrière).

Voir le schéma :

Image

En testant les fils avec le multimètre (fil rouge sur une des broches de la prise noir connecter à l'UCH, fil noir sur une masse) porte fermé j'ai 2,5 volts, porte ouverte, idem.

D'où peux venir le problème ?

Merci d'avance pour votre aide.
kara
Messages : 22
Inscription : 23 Jan 2008, 08:27

02 Avr 2008, 20:50

hello pour une clio 2 5 portes

sur le connecteur 201
fil 40 entree porte avant
fil 30 entree porte arriere
fil 39 coffre

voili voilou
arnaudperfect
Messages : 21
Inscription : 31 Mars 2008, 11:21

03 Avr 2008, 10:29

Le connecteur 201, c'est bien le connecteur que j'ai indiqué ?

C'est normal que mon test au multimètre ne fonctionne pas (test sur le fil 40 portes avant)?

merci encore de votre réponse
arnaudperfect
Messages : 21
Inscription : 31 Mars 2008, 11:21

03 Avr 2008, 11:29

Bon j'ai revérifier, je suis bien sur le connecteur 201 avec la broche 40 et 30...
Avatar de l’utilisateur
David-Technicien AD
Site Admin
Messages : 6032
Inscription : 05 Avr 2007, 16:42

03 Avr 2008, 11:49

En inversant les diodes de sens et en ce branchant sur le fil blanc ou vert de l'alarme ça ne fonctionnerait pas mieux par hasard ?
Technicien et développeur Alarmes voiture/moto et copies de clé Auto/moto, verrouillage centralisé et accessoires de sécurité.
Boutique : www.Alarm-Discount.com
Les demandes de fiche technique d'installation doivent se faire en envoyant un message sur la boutique.
arnaudperfect
Messages : 21
Inscription : 31 Mars 2008, 11:21

03 Avr 2008, 12:33

j'ai testé sans diode...
Avatar de l’utilisateur
David-Technicien AD
Site Admin
Messages : 6032
Inscription : 05 Avr 2007, 16:42

03 Avr 2008, 13:01

Sur le fil blanc ou vert ?
Technicien et développeur Alarmes voiture/moto et copies de clé Auto/moto, verrouillage centralisé et accessoires de sécurité.
Boutique : www.Alarm-Discount.com
Les demandes de fiche technique d'installation doivent se faire en envoyant un message sur la boutique.
arnaudperfect
Messages : 21
Inscription : 31 Mars 2008, 11:21

03 Avr 2008, 13:34

non je dis que j'ai testé en métant mon multimètre fil rouge sur le fil broche 40 (vers boitier UCH) et fil noir sur la masse, pour vérifier si lorsque je ferme la porte, celui ci est bien à +12 v et si j'ouvre la porte à la masse.

Et la que je ferme ou ouvre la porte j'ai tjr 2,5 volts, aucun changement
Avatar de l’utilisateur
David-Technicien AD
Site Admin
Messages : 6032
Inscription : 05 Avr 2007, 16:42

03 Avr 2008, 16:45

Elle est de quelle année votre clio ?

Le multimètre est bien réglé en tension continu ?
Technicien et développeur Alarmes voiture/moto et copies de clé Auto/moto, verrouillage centralisé et accessoires de sécurité.
Boutique : www.Alarm-Discount.com
Les demandes de fiche technique d'installation doivent se faire en envoyant un message sur la boutique.
arnaudperfect
Messages : 21
Inscription : 31 Mars 2008, 11:21

03 Avr 2008, 18:27

C'est bon, cela fonctionne !

Ma clio est de 2004

Sinon je voulais savoir si on pouvais procédé de la même manière pour les cliognotant ? si oui qu'elles sont les broches ?

J'ai lu aussi sur le forum qu'on pouvait faire grillé l'alarme si on cours circuitait les clignotant. Dans ce cas, comment protégé l'alarme contre cette faille de sécurité ?

merci encore pour votre aide !!
Répondre