Petite question sur le fonctionnement de l'alarme sv1000

Toutes vos questions sur l'alarme SV-1000 et sa fonction main libre d'ouverture et fermeture des portes

Modérateur : David-Technicien AD

Répondre
Toni78
Messages : 21
Inscription : 02 Août 2009, 12:11

05 Sep 2009, 17:21

Bonjour!
Je voulais savoir si c'est normal qu'à chaque fois que je bouge ma télécommande elle se mette a clignoter lentement et ne s'arrête qu'au bout d'un certain temps? Comme on bouge souvent avec nos télécommande je me demandais si ça ne consomme pas trop à force...
Je précise que je n'ai effectué aucun réglage de mon alarme pour le moment, elle est en réglages de base (RFID non activé).
Merci.
Avatar de l’utilisateur
David-Technicien AD
Site Admin
Messages : 6059
Inscription : 05 Avr 2007, 16:42

07 Sep 2009, 09:39

Bonjour,

Oui c'est le mode RFID, elle envoi le signal pendant 15 min après que vous l'ayez bougé puis s'arrête si elle n'a pas détecter de mouvement entre temps.

Si vous voulez éteindre le mode RFID de la télécommande, restez appuyé sur cad_sil jusqu'à ce que la led clignote 5 fois.

@++
Technicien et développeur Anti démarrage - Alarmes voiture/moto - verrouillage centralisé - copie de clé.
Boutique : www.Alarm-Discount.com
Les demandes de fiche technique d'installation sont envoyés uniquement si les cases de votre profil "numéro de commande" et "adresse" son remplis.
Toni78
Messages : 21
Inscription : 02 Août 2009, 12:11

07 Sep 2009, 10:04

Merci! Purple_Colorz_PDT_19
Maintenant la led ne clignote plus a chaque fois que je bouge la telecommande... ;)
Répondre