informations complémentaires

Toutes vos questions sur l'alarme SV-3000 avec ses beepers 3 couleurs, démarrage à distance et turbo timer

Modérateur : David-Technicien AD

macgyver.95
Messages : 46
Inscription : 07 Nov 2007, 00:10

11 Juin 2009, 00:00

bonjour,
je viens de faire l'installation d'une SV 3000 sur une 205 GTI de 1988
je souhaiterai avoir un peu plus de renseignements sur certains détails.
j'ai installé le système de démarrage à distance et je m'aperçois que si je mets le contact avec une porte ouverte la réservation se mets en fonction.
c'est à dire: j'ai la portière conducteur ouverte, je mets le contact, les clignotants se mettent en marche, si j'enlève le contact les voyants au tableau de bord restent allumé, il faut soit que j'appuie sur la pédale de frein ou j'enlève le frein à main voir ouvrir et fermer la portière pour éteindre les témoins du tableau de bord
si je fait aussi cette manipulation en mettant le contact en mettant le frein à main au bout de deux minute la réservation s'arrête d'elle même
la question est-ce normal?

j'ai constate aussi en mettant l'alarme en veille si on appuie un long moment sur le bouton bas(commande du démarrage ou de l'ouverture du coffre si branché) à distance du profil de la télécommande les moteurs de la centralisation s'ouvrent. est-ce normale aussi? sachant que je n'ai branché aucune commande de moteur ni accessoires sur le fil

j'ai installé une diode entre la détection du coffre/ capot ouvert vers le fil de détection des portières pour contrer la réactivation de l'alarme
sur la télécommande si on ouvre le coffre ou le capot c'est indiqué que c'est une porte qui s'ouvre ce n'est plus l'image du coffre mais bien de la portière qui est affiché sur la télécommande
est-ce normale
cordialement
francis
Avatar de l’utilisateur
David-Technicien AD
Site Admin
Messages : 6052
Inscription : 05 Avr 2007, 16:42

15 Juin 2009, 14:35

Bonjour,
c'est à dire: j'ai la portière conducteur ouverte, je mets le contact, les clignotants se mettent en marche, si j'enlève le contact les voyants au tableau de bord restent allumé, il faut soit que j'appuie sur la pédale de frein ou j'enlève le frein à main voir ouvrir et fermer la portière pour éteindre les témoins du tableau de bord
si je fait aussi cette manipulation en mettant le contact en mettant le frein à main au bout de deux minute la réservation s'arrête d'elle même
la question est-ce normal?
Oui c'est tout à fait normal, je note votre remarque pour le nouveau modèle qui remplacera la SV-3000.
j'ai constate aussi en mettant l'alarme en veille si on appuie un long moment sur le bouton bas(commande du démarrage ou de l'ouverture du coffre si branché) à distance du profil de la télécommande les moteurs de la centralisation s'ouvrent. est-ce normale aussi? sachant que je n'ai branché aucune commande de moteur ni accessoires sur le fil
Non la ce n'est pas normal, quand on reste appuyer pour ouvrir le coffre, seul le coffre doit s'ouvrir, cela ne doit pas déverrouiller les portières.
j'ai installé une diode entre la détection du coffre/ capot ouvert vers le fil de détection des portières pour contrer la réactivation de l'alarme
sur la télécommande si on ouvre le coffre ou le capot c'est indiqué que c'est une porte qui s'ouvre ce n'est plus l'image du coffre mais bien de la portière qui est affiché sur la télécommande
est-ce normale
Oui dans ce branchement, c'est l'icône de la portière qui s'affiche en cas d'ouverture du coffre.

@++
Technicien et développeur Anti démarrage - Alarmes voiture/moto - verrouillage centralisé - copie de clé.
Boutique : www.Alarm-Discount.com
Les demandes de fiche technique d'installation sont envoyés uniquement si les cases de votre profil "numéro de commande" et "adresse" son remplis.
macgyver.95
Messages : 46
Inscription : 07 Nov 2007, 00:10

15 Juin 2009, 20:50

bonsoir,
j'ai abandonné le branchement avec la diode pour signalé sur la télécommande l'ouverture du coffre
mais le soucis est toujours présent quand je reste appuyé longtemps sur l'ouverture du coffre quand l'alarme est mise les moteurs de la centralisation se déverrouillent. sachant que je n'ai pas branché d'option ni de fil sur cette sortie
cordialement
francis
Avatar de l’utilisateur
David-Technicien AD
Site Admin
Messages : 6052
Inscription : 05 Avr 2007, 16:42

17 Juin 2009, 18:14

Bonjour,

C'est étrange, vous ne devriez pas avoir cela.

Vous me confirmez que lorsque l'aalrem est désarmez, vous restez appuyé sur le bouton cad_s et l'alarme déverrouille les portes ?
Technicien et développeur Anti démarrage - Alarmes voiture/moto - verrouillage centralisé - copie de clé.
Boutique : www.Alarm-Discount.com
Les demandes de fiche technique d'installation sont envoyés uniquement si les cases de votre profil "numéro de commande" et "adresse" son remplis.
macgyver.95
Messages : 46
Inscription : 07 Nov 2007, 00:10

29 Juin 2009, 13:52

bonjour,
je reviens de quelques jours de repos,
je viens de faire des test
quand l'alarme est éteinte le bouton ouverture coffre ne réagit pas
quand l'alarme est surveillance si j'appuie sur le bouton ouverture coffre l'alarme se désactive et déverrouille les portes.
j'ai fait un test avec la SV3000 que j'ai sur ma voiture
elle réagit pareille
je suppose que c'est normal.
par avance merci de votre réponse
cordialement
Francis
Avatar de l’utilisateur
David-Technicien AD
Site Admin
Messages : 6052
Inscription : 05 Avr 2007, 16:42

10 Juil 2009, 11:23

Bonjour,

Je viens de voir votre message, je fait un petit test en fin d'après midi et je vous tiens au courant.

@++
Technicien et développeur Anti démarrage - Alarmes voiture/moto - verrouillage centralisé - copie de clé.
Boutique : www.Alarm-Discount.com
Les demandes de fiche technique d'installation sont envoyés uniquement si les cases de votre profil "numéro de commande" et "adresse" son remplis.
Répondre